|HT(4)||Device Drivers Manual (macppc)||HT(4)|
ht* at mainbus0
pci* at ht?
htdriver provides support for the HyperTransport bus found on Apple G5 machines. The HyperTransport bus is functionally very similar to the pci(4) bus.
htdriver first appeared in OpenBSD 3.9.
htdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|