|DACA(4)||Device Drivers Manual (macppc)||DACA(4)|
daca — Apple daca
daca* at macobio?
audio* at daca?
daca driver provides support for audio
hardware using the DAC3550A chip found in some macppc machines.
Machines supported by the
daca driver first appeared in
daca driver was written by
Tsubai Masanari and ported to
OpenBSD by Joris Vink.
This driver needs more testing.
This manual page needs more precision and detail.
|January 15, 2015||OpenBSD-current|