|AWACS(4)||Device Drivers Manual (macppc)||AWACS(4)|
awacs — Apple
awacs audio device
awacs* at macobio?
audio* at awacs?
awacs (audio waveform amplifier and
converter for sound) driver provides support for the audio hardware found in
many Apple PowerMacs.
Machines supported by the
awacs device driver appeared in
NetBSD 1.5.1 and was imported in
awacs driver was written by
This driver needs more testing.
This manual page needs more precision and detail.
|January 15, 2015||OpenBSD-current|