|HTB(4)||Device Drivers Manual (loongson)||HTB(4)|
htb — PCI host
htb* at mainbus0
pci* at htb?
htb driver provides support for the
pci(4) bus on Loongson 3A systems.
htb driver first appeared in
Add-on cards with a PCI bridge might not be fully functional because the system firmware does not provide complete interrupt routing information.
|November 20, 2016||OpenBSD-current|