|GLXPCIB(4)||Device Drivers Manual (loongson)||GLXPCIB(4)|
glxpcib — AMD
CS5536 PCI-ISA bridge with timecounter
glxpcib* at pci?
glxclk* at glxpcib?
isa* at glxpcib?
glxpcib driver provides support for
the AMD Geode CS5536 Companion chip. This device contains a number of
components, including a PCI-ISA bridge. Besides the core functionality, the
glxpcib driver implements a 32-bit 3.5 MHz
glxpcib driver first appeared in
OpenBSD 4.3 on the i386 platform.
glxpcib driver was written by
|November 24, 2013||OpenBSD-current|