|LED(4)||Device Drivers Manual (sparc64)||LED(4)|
led* at ebus?
leddriver provides support for the front panel alert LED. This LED can be made to blink based on the load average on most systems by setting the sysctl(2) variable machdep.led_blink to a non-zero value.
ledfirst appeared in OpenBSD 4.2.
leddriver was written by Mark Kettenis <firstname.lastname@example.org>.
|January 12, 2018||OpenBSD-current|