|INTC(4)||Device Drivers Manual (armv7)||INTC(4)|
intc — Texas
Instruments interrupt controller device
intc* at fdt?
intc driver provides support for the
interrupt controller device integrated in OMAP and AM335X SoCs.
intc device driver first appeared in
intc driver was written by
|August 6, 2016||OpenBSD-current|