|IMXTMU(4)||Device Drivers Manual||IMXTMU(4)|
imxtmu — i.MX
imxtmu* at fdt?
imxtmu driver provides support for the
temperature sensor found on the Freescale i.MX8 processors.
Sensor values are made available through the sysctl(8) interface.
imxtmu driver first appeared in
imxtmu driver was written by
|August 27, 2019||OpenBSD-current|