|IMXTEMP(4)||Device Drivers Manual (armv7)||IMXTEMP(4)|
imxtemp — i.MX6
imxtemp* at fdt?
imxtemp driver provides support for
the temperature sensor found on the Freescale i.MX6 SoC processors.
Sensor values are made available through the sysctl(8) interface.
imxtemp driver first appeared in
|January 21, 2018||OpenBSD-current|