|IMXSRC(4)||Device Drivers Manual||IMXSRC(4)|
imxsrc* at fdt?
imxsrcdriver provides support for the i.MX system reset controller (SRC). It registers as a reset controller so that drivers can reset devices by asserting their reset pins.
imxsrcdriver first appeared in OpenBSD 6.5.
imxsrcdriver was written by Patrick Wildt <firstname.lastname@example.org>.
|January 11, 2019||OpenBSD-current|