|IMXRTC(4)||Device Drivers Manual||IMXRTC(4)|
imxrtc — i.MX
imxrtc* at fdt?
imxrtc driver provides support for the
RTC integrated in Freescale i.MX7 and i.MX8 processors.
imxrtc driver first appeared in
imxrtc driver was written by
|June 18, 2018||OpenBSD-current|