|IMXGPC(4)||Device Drivers Manual||IMXGPC(4)|
imxgpc* at fdt?
imxgpcdriver provides support for the i.MX General Power Controller (GPC). It acts as a "transparent" interrupt controller and hands interrupt handlers to the parent interrupt controller. intro(4)
imxgpcdriver first appeared in OpenBSD 6.1.
imxgpcdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|April 1, 2018||OpenBSD-current|