|IMXGPC(4)||Device Drivers Manual||IMXGPC(4)|
imxgpc* at fdt?
imxgpcdriver provides support for the i.MX general power controller (GPC). It acts as a "transparent" interrupt controller and hands interrupt handlers to the parent interrupt controller.
imxgpcdriver first appeared in OpenBSD 6.1.
imxgpcdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|January 11, 2019||OpenBSD-current|