|IMXANATOP(4)||Device Drivers Manual||IMXANATOP(4)|
imxanatop — i.MX
imxanatop* at fdt?
imxanatop driver provides support for
the Anatop voltage regulators integrated in i.MX 6, i.MX 7 and i.MX 8
imxanatop device driver first appeared
in OpenBSD 6.3.
imxanatop driver was written by
|June 16, 2018||OpenBSD-current|