|IMPACT(4)||Device Drivers Manual (sgi)||IMPACT(4)|
impact — SGI
Impact (aka Mardigras) graphics
impact* at gio?
impact* at xbow?
wsdisplay* at impact?
impact driver provides support for the
Impact (aka Mardigras) graphics card, which can be found in SGI Indigo2,
Octane, Octane 2 and Onyx systems. Console support is provided by the
wscons(4) console framework.
impact driver first appeared in
|April 18, 2012||OpenBSD-current|