|IKBD(4)||Device Drivers Manual||IKBD(4)|
ikbd — I2C HID
ikbd* at ihidev?
wskbd* at ikbd? mux 1
ikbd driver provides support for I2C
HID keyboards. Access to these devices is through the
ikbd device driver first appeared in
|January 17, 2016||OpenBSD-current|