|ASP(4)||Device Drivers Manual (hppa)||ASP(4)|
asp0 at mainbus? irq 28
gsc* at asp?
The irq level supplied is hardwired to the CPU pin, so changing the value would not produce any noticeable results (except lost interrupts for the whole I/O subsystem).
Hardball I/O Subsystem ERS, Revision 1.1, Hewlett-Packard, 30 September 1991.
aspdriver appeared in OpenBSD 2.4.
|June 18, 2018||OpenBSD-current|