|FEC(4)||Device Drivers Manual||FEC(4)|
fec* at fdt?
fecdriver provides support for the Freescale i.MX 6 and i.MX 8 Ethernet device. For more information on configuring this device, see ifconfig(8). ifmedia(4), mii(4), hostname.if(5), ifconfig(8)
fecdevice driver first appeared in OpenBSD 5.5.
fecdriver was written by Patrick Wildt <firstname.lastname@example.org>.
|April 7, 2018||OpenBSD-current|