|EFI(4)||Device Drivers Manual (arm64)||EFI(4)|
efi* at fdt?
efidriver provides support for EFI runtime services offered by UEFI firmware implementations. Support is currently limited to reading and setting the Real Time Clock on systems that offer such functionality. intro(4)
efidevice driver first appeared in OpenBSD 6.3.
efidriver was written by Mark Kettenis <firstname.lastname@example.org>.
|April 7, 2018||OpenBSD-current|