|DACA(4)||Device Drivers Manual (macppc)||DACA(4)|
daca* at macobio?
audio* at daca?
dacadriver provides support for audio hardware using the DAC3550A chip found in some macppc machines.
dacadriver first appeared in OpenBSD 3.9.
dacadriver was written by Tsubai Masanari and ported to OpenBSD by Joris Vink.
|January 15, 2015||OpenBSD-current|