|CPSW(4)||Device Drivers Manual (armv7)||CPSW(4)|
cpsw* at fdt?
cpswdriver provides support for the Texas Instruments CPSW Ethernet device. For more information on configuring this device, see ifconfig(8).
cpswdevice driver first appeared in OpenBSD 5.4.
cpswdriver was written by Jonathan A. Kollasch <jakllsch@NetBSD.org> and ported to OpenBSD by Brandon Mercer <firstname.lastname@example.org>.
|June 26, 2016||OpenBSD-current|