|CLKBRD(4)||Device Drivers Manual (sparc64)||CLKBRD(4)|
clkbrd — SPARC64
clkbrd* at fhc?
clkbrd device provides support for the
clock board on Sunfire, Starfire, and Wildire UltraSPARC systems. This
device also controls the main front panel LED. This LED can be made to blink
based on the load average on most systems by setting the
machdep.led_blink to a non-zero value.
OpenBSD support for the
clkbrd first appeared in OpenBSD
|January 12, 2018||OpenBSD-current|