|BCMPCIE(4)||Device Drivers Manual||BCMPCIE(4)|
bcmpcie — Broadcom
BCM2711 Host/PCIe bridge
bcmpcie* at fdt?
pci* at bcmpcie?
bcmpcie driver provides support for
the PCIe controller found on the Broadcom BCM2711 SoC that is used in the
Raspberry Pi 4.
bcmpcie driver first appeared in
bcmpcie driver was written by
|June 20, 2020||OpenBSD-current|