|AWACS(4)||Device Drivers Manual (macppc)||AWACS(4)|
awacs* at macobio?
audio* at awacs?
awacs(audio waveform amplifier and converter for sound) driver provides support for the audio hardware found in many Apple PowerMacs.
awacsdevice driver appeared in NetBSD 1.5.1 and was imported in OpenBSD 3.0.
awacsdriver was written by Tsubai Masanari.
This manual page needs more precision and detail.
|January 15, 2015||OpenBSD-current|