|OMDOG(4)||Device Drivers Manual (armv7)||OMDOG(4)|
omdog — Texas
Instruments watchdog timer device
omdog* at fdt?
omdog driver provides support for the
watchdog timer device integrated in OMAP and AM335X SoCs.
omdog device driver first appeared in
omdog driver was written by
|June 26, 2016||OpenBSD-current|