|OMAP(4)||Device Drivers Manual (armv7)||OMAP(4)|
omap — omap3,
omap4, am335x SoCs device bus
omap0 at mainbus?
omap interface serves as an
abstraction used by the autoconfiguration system to help find and attach
devices integrated on Texas Instruments SoC processors.
omap provides support for the following
omap driver first appeared in
|March 1, 2017||OpenBSD-current|