|APLPMU(4)||Device Drivers Manual (arm64)||APLPMU(4)|
aplpmu — Apple
power management unit
aplpmu* at aplspmi?
aplpmu driver provides support for the
real-time clock embedded in the PMU found on various Apple SoCs.
aplpmu driver first appeared in
aplpmu driver was written by
|May 30, 2021||OpenBSD-current|