|APLPINCTRL(4)||Device Drivers Manual (arm64)||APLPINCTRL(4)|
aplpinctrl — Apple
aplpinctrl* at fdt?
aplpinctrl driver uses pin control
data from the device tree to select one of multiple possible roles available
for pins on various Apple SoCs.
aplpinctrl driver first appeared in
aplpinctrl driver was written by
|August 31, 2021||OpenBSD-current|