|AMLPCIEPHY(4)||Device Drivers Manual||AMLPCIEPHY(4)|
Amlogic PCIe 2.0 and USB 3.0 PHY
amlpciephy* at fdt?
amlpciephy driver controls the PCIe
2.0 and USB 3.0 PHY integrated on Amlogic SoCs.
amlpciephy device driver first
appeared in OpenBSD 6.6.
amlpciephy driver was written by
|December 27, 2020||OpenBSD-current|