|amdpcib(4/amd64)||AMD-8111 series LPC bridge and timecounter|
|amdpcib(4/i386)||AMD-8111 series LPC bridge and timecounter|
|AMDPCIB(4)||Device Drivers Manual (amd64)||AMDPCIB(4)|
amdpcib — AMD-8111
series LPC bridge and timecounter
amdpcib* at pci?
isa* at amdpcib?
amdpcib driver provides support for
the AMD-8111 LPC bridge and implements a 32/64-bit 14.3 MHz (or variable)
timecounter using the HPET timer.
amdpcib driver first appeared in
amdpcib driver was written by
|January 15, 2015||OpenBSD-current|