|AMDGPIO(4)||Device Drivers Manual||AMDGPIO(4)|
amdgpio — AMD GPIO
amdgpio* at acpi?
amdgpio driver provides support for
the GPIO controller found on AMD chipsets. It does not provide direct device
driver entry points but makes its functions available to
amdgpio driver first appeared in
|January 7, 2020||OpenBSD-current|