|AMDPCIB(4)||Device Drivers Manual (amd64)||AMDPCIB(4)|
amdpcib* at pci?
isa* at amdpcib?
amdpcibdriver provides support for the AMD-8111 LPC bridge and implements a 32/64-bit 14.3 MHz (or variable) timecounter using the HPET timer. intro(4), isa(4), pci(4), watchdog(4)
amdpcibdriver first appeared in OpenBSD 4.3.
amdpcibdriver was written by Michael Shalayeff.
|January 15, 2015||OpenBSD-current|