|MCBUS(4)||Device Drivers Manual (alpha)||MCBUS(4)|
— MCBUS system bus
mcbus* at mainbus0
mcmem* at mcbus? mid ?
mcbus driver provides support for the
MCBUS system bus found on AlphaServer 4100 and 1200 systems.
The following devices are supported by the
Only one MCBUS bus can exist within the system.
|November 21, 2015||OpenBSD-current|