|ACPITIMER(4)||Device Drivers Manual||ACPITIMER(4)|
acpitimer — ACPI
power management timer
acpitimer* at acpi?
acpitimer driver allows access to a
power management timer through ACPI. The timer is used as a timecounter for
the tc_init(9) framework.
acpitimer driver first appeared in
acpitimer driver was written by
|July 16, 2013||OpenBSD-current|