|ACPIPWRRES(4)||Device Drivers Manual||ACPIPWRRES(4)|
acpipwrres* at acpi?
acpipwrresdriver provides support for the ACPI power resources management. A power resource refers to a software-controllable power plane, clock plane or other resource upon which an integrated ACPI power-managed device might rely. acpi(4), intro(4)
acpipwrresdriver first appeared in OpenBSD 4.6.
acpipwrresdriver was written by Paul Irofti <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|