|ACPIPCI(4)||Device Drivers Manual||ACPIPCI(4)|
acpipci* at acpi?
pci* at acpipci?(arm64)
acpipcidriver provides support for PCI host bridges based on the information extracted from the ACPI DSDT and SSDT tables.
acpipcidriver first appeared in OpenBSD 6.4.
acpipcidriver was written by Mark Kettenis <firstname.lastname@example.org>.
|April 2, 2019||OpenBSD-current|