|ACPIMCFG(4)||Device Drivers Manual||ACPIMCFG(4)|
acpimcfg* at acpi?
acpimcfgdriver configures access to PCI Express configuration space based on information extracted from the ACPI MCFG table. acpi(4), intro(4), pci(4)
acpimcfgdriver first appeared in OpenBSD 4.9.
acpimcfgdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|February 2, 2014||OpenBSD-current|