|ACPIHPET(4)||Device Drivers Manual||ACPIHPET(4)|
acpihpet* at acpi?
acpihpetdriver provides support for the high precision event timer to be used as a timecounter for the tc_init(9) framework. acpi(4), intro(4), tc_init(9)
acpihpetdriver first appeared in OpenBSD 3.8.
acpihpetdriver was written by Thorsten Lockert <email@example.com>.
|July 16, 2013||OpenBSD-current|