|ACPIASUS(4)||Device Drivers Manual||ACPIASUS(4)|
acpiasus* at acpi?
acpiasusdriver provides support for the ACPI based hotkeys found in many ASUS laptops, including the ASUS EeePC. acpi(4), intro(4)
acpiasusdriver first appeared in OpenBSD 4.4.
acpiasusdriver was written by Jared D. McNeill and was ported to OpenBSD by Joel Sing <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|