|QE(4)||Device Drivers Manual (sparc64)||QE(4)|
qec* at sbus?
qe* at qec?
qeinterface provides access to 10Mb/s Ethernet networks via the AMD Am79C940 (MACE) Ethernet controller. The
qeis found on the Sun QuadEthernet boards (Sun part number SUNW,501-2062).
qedriver first appeared in OpenBSD 3.0.
|March 31, 2008||OpenBSD-current|