|ZDUMP(8)||System Manager's Manual||ZDUMP(8)|
zdump — time zone
zdump prints the current time in each
zonename named on the command line.
These options are available:
-v option may not be used on systems
time_t values that are neither
float nor double.
Time discontinuities are found by sampling the results returned by localtime at twelve-hour intervals. This works in all real-world cases;
|January 16, 2020||OpenBSD-6.9|