|VCONS(4)||Device Drivers Manual (sparc64)||VCONS(4)|
vcons — virtual
vcons0 at vbus?
vcons driver provides a console using
the services provided by the UltraSPARC Hypervisor as found on sun4v
vcons driver first appeared in
vcons driver was written by
|July 16, 2013||OpenBSD-6.9|