|SHPCIC(4)||Device Drivers Manual (landisk)||SHPCIC(4)|
shpcic — landisk
SuperH PCI-Host Bridge
shpcic* at mainbus?
pci0 at shpcic?
shpcic driver provides support for the
landisk on-board PCI bus. This device is largely transparent and provides no
user accessible entry points.
shpcic driver first appeared in
|September 19, 2010||OpenBSD-6.9|