|ODYSSEY(4)||Device Drivers Manual (sgi)||ODYSSEY(4)|
odyssey — SGI VPro
(aka Odyssey) graphics
odyssey* at xbow?
wsdisplay* at odyssey?
odyssey driver provides support for
the VPro (aka Odyssey) graphics card, which can be found in SGI Octane,
Octane2, Fuel, Tezro and Onyx systems. Console support is provided by the
odyssey driver first appeared in
odyssey driver was written by
|March 7, 2010||OpenBSD-6.9|