|QLE(4)||Device Drivers Manual||QLE(4)|
qle — QLogic
ISP2400/2500 Fibre Channel controller
qle* at pci?
qle driver provides support for 4G and
8G QLogic Fibre Channel host bus adapters using the ISP2400 and ISP2500
family of chipsets.
qle provides no ability to configure an
adapter's parameters at runtime; all configuration must be done prior to
qle driver first appeared in
qle driver was written by
|January 21, 2015||OpenBSD-6.9|