|PMC(4)||Device Drivers Manual (sparc64)||PMC(4)|
pmc — power
pmc* at ebus?
pmc driver provides support for the
watchdog feature of the power management device of the National
Semiconductor PC87317 SuperIO chip found on UltraSPARC III systems.
The watchdog timer provides a standard watchdog(4) interface, and has a granularity of 60 seconds.
pmc driver first appeared in
pmc driver was written by
|July 16, 2013||OpenBSD-6.9|