|MVIIC(4)||Device Drivers Manual||MVIIC(4)|
mviic — Marvell
Armada 3700 onboard I2C controller
mviic* at fdt?
iic* at mviic?
mviic driver provides support for the
I2C controller found on the Marvell Armada 3700 SoC.
mviic driver first appeared in
mviic driver was written by
|October 7, 2019||OpenBSD-6.9|