|ASMS(4)||Device Drivers Manual (macppc)||ASMS(4)|
asms — Apple
sudden motion sensor
asms* at iic?
asms driver provides support for the
Apple sudden motion sensor found in some laptops.
The sensors currently exposed via the sysctl(8) interface are:
Machines supported by the
asms driver first appeared in
asms driver was written by
|July 17, 2013||OpenBSD-6.9|