|AMDIIC(4)||Device Drivers Manual||AMDIIC(4)|
amdiic — AMD-8111
amdiic* at pci?
iic* at amdiic?
amdiic driver provides support for the
AMD-8111 SMBus host interface to be used with the
amdiic driver first appeared in
amdiic driver was written by
The driver doesn't support I2C commands with a data buffer size of more than 2 bytes.
|July 16, 2013||OpenBSD-6.9|