|VLDC(4)||Device Drivers Manual (sparc64)||VLDC(4)|
— virtual channel driver
vldc* at cbus?
vldcp* at vldc?
vldc driver provides access to
services provided over virtual channels provided by the UltraSPARC
Hypervisor as found on sun4v systems. Examples of such services are the
Hypervisor Control Interface and the Variable Configuration domain
vldc driver first appeared in
vldc driver was written by
|November 21, 2015||OpenBSD-6.8|